## Welcome to ZoomText 9.1
- Welcome to ZoomText 9.1 ........................................ 2
- System Requirements ........................................... 3
- Installing ZoomText ............................................ 4
- Activating ZoomText ........................................... 5
- Starting ZoomText .............................................. 7
- ZoomText User Interface ....................................... 8
- Enabling and Disabling ZoomText ....................... 10

## Magnifier Toolbar
- Setting the Magnification level .......................... 12
- Selecting a Zoom Window ................................. 13
- Adjusting a Zoom Window ................................. 15
- Using the Freeze Window ................................. 16
- Using View Mode ............................................ 17
- Dual Monitor Support ...................................... 18
- Color Enhancements ......................................... 21
- Pointer Enhancements .................................... 22
- Cursor Enhancements .................................... 23
- Focus Enhancements ...................................... 24
- Font Enhancements ....................................... 25
- Desktop, Web and Text Finders ....................... 27

## Reader Toolbar
- Turning Speech On and Off ............................... 32
- Adjusting the Speech Rate ............................... 33
- Synthesizer Settings ....................................... 34
- Typing Echo .................................................. 35
- Mouse Echo .................................................. 36
- Verbosity .................................................... 37
- AppReader .................................................... 38
- DocReader .................................................... 40
- Reading Zones .............................................. 43
- SpeakIt Tool ................................................ 50
- Text Reading Commands ................................ 51

## Hotkeys
- Hotkeys ....................................................... 53

## Configuration Files
- Configuration Files ....................................... 65
- The Default Configuration File ....................... 66
- Application Settings ..................................... 67
Welcome to ZoomText 9.1

ZoomText 9.1 is a powerful computer access solution for the visually-impaired. Consisting of two adaptive technologies – screen magnification and screen reading – ZoomText allows you to see and hear everything on the computer screen, providing complete access to applications, documents, email and the Internet.

ZoomText 9.1 is available in two product versions:

- **Magnifier** – a standalone screen magnifier
- **Magnifier/Reader** – an integrated magnifier and screen reader

This quick reference guide provides helpful information on installing and using the key features of ZoomText Magnifier and ZoomText Magnifier/Reader. Features associated with screen reading and speech are only available in ZoomText Magnifier/Reader.

**Note:** This guide does not describe all of the features of ZoomText 9.1, nor is it intended to replace the full documentation. For complete information, refer to the ZoomText User’s Guide or online help system. To launch the online help system, select **Help ➤ ZoomText Help** in the ZoomText menu bar.
To run ZoomText 9.1 you must have a system that includes the following:

- 450 MHz Pentium® III processor or equivalent
  1.5 GHz for Windows Vista
- One of the following operating systems:
  Windows Vista
  Windows XP
  Windows 2000
- Internet Explorer 5.0 or later
- Minimum 256 MB RAM
  1 GB required for Windows Vista
- Minimum 25 MB free hard disk space
  (additional 60 MB required for each NeoSpeech synthesizer)
- Sound card (for Magnifier/Reader version only)
Installing ZoomText

When you insert the ZoomText CD into your CD-ROM drive, the Setup program will start automatically. Follow the on-screen instructions to complete the installation.

► If Setup does not start automatically
1. Click on the Windows Start button and select Run…
2. Browse to your CD-ROM drive.
3. Select the Setup program and click Open.
4. Click OK in the Run dialog box.

► To uninstall ZoomText
1. In the Start menu, choose Programs ➤ ZoomText 9.1 ➤ Uninstall ZoomText 9.1.
2. Follow the on-screen instructions.

Installing ZoomText in Windows Vista, XP and 2000
When you run Setup in Windows Vista, XP or 2000, the setup program will install system-level components. In order to install these components you must have administrator privileges. If you do not have these privileges, contact your network administrator before proceeding with the installation.
ZoomText 9.1 contains product activation technology designed to eliminate unauthorized use of ZoomText, without imposing a burden on legitimate users. Product activation is a simple, straightforward and anonymous process that takes just a few seconds to complete when performed over the Internet.

After you install ZoomText you have up to 60 days to activate the software. Until you do, ZoomText will run as a trial. You can activate immediately or anytime during the 60-day trial period. All features are available during the trial period, so you have full use of the software. When the trial period expires you must activate ZoomText to continue using it.

**Preparing to Activate ZoomText**
To activate ZoomText 9.1 you will need your ZoomText 9.1 serial number, provided with your purchased copy. If you have purchased an upgrade version of ZoomText 9.1 you will also need the serial number from your previous version of ZoomText (version 9.0 or earlier) unless your previous version is already installed on your system. These serial numbers can be found in the following locations of your ZoomText product packages: on the ZoomText CD sleeve, on the product registration card, on the top of the ZoomText box, and on back of the ZoomText User’s Guide.
During the 60-day trial period, each time you start ZoomText the Activation Wizard appears. The wizard presents the following options for you to choose from:

- **Option 1: I have a serial number and want to activate ZoomText**
  Choose this option if you have already purchased or been provided with a ZoomText product and you're ready to activate the software. The wizard will guide you through the activation process.

- **Option 2: I want to purchase ZoomText**
  Choose this option if you are ready to purchase a ZoomText product. The wizard will display information on how to purchase ZoomText.

- **Option 3: I want to try ZoomText**
  Choose this option if you want to run ZoomText in trial mode. Trial mode allows you to use ZoomText for up to 60 days. When the 60-day trial period expires, you must activate ZoomText to continue using it.

For complete information on activating ZoomText, see “Activating ZoomText 9.1” in the ZoomText User’s Guide or online help system.
Once ZoomText is installed on your system, it can be started using one of the following procedures.

- On the Windows desktop, click on the **ZoomText 9.1** icon.
- In the Windows **Start** menu, choose **Programs ▶ ZoomText 9.1 ▶ ZoomText 9.1**.

When ZoomText starts up, it changes your display to show a magnified view of the normal screen. As you move the mouse, type text and navigate your applications, the magnified view automatically scrolls, keeping the area of activity in view.

If you have installed ZoomText **Magnifier/Reader**, ZoomText will also speak aloud, narrating your actions as you work with your documents and applications. All of your Windows programs will operate normally while ZoomText is running.

**To exit ZoomText**

In the **File** menu, choose **Exit**.
When you start ZoomText its user interface appears on the screen. This window contains all of the controls for operating ZoomText. Features associated with magnification and screen reading are grouped into separate toolbars and dialogs.

- **Magnifier tab**: Displays toolbar controls for ZoomText's magnification features.
- **Reader tab**: Displays toolbar controls for ZoomText's screen reading features.
- **Minimize button**: Hides the ZoomText user interface.
- **Help tool**: Displays help information about the clicked-on item.
- **ZoomText button**: Enables or disables ZoomText.
- **Status bar**: Displays the name of the active application and informs you when reading tools, reading zones and application settings are available for use.
The ZoomText user interface can be minimized (hidden) and restored (made visible), without affecting the operation of ZoomText.

▶ **To minimize ZoomText**

Do one of the following:

- On the ZoomText title bar, click on the minimize button.
- While the ZoomText user interface is active, press **ESC**.

▶ **To restore ZoomText**

Do one of the following:

- Click on the **ZoomText 9.1** button in the task bar.
- Press the Display User Interface hotkey: **CTRL + SHIFT + U**.
Enabling and Disabling ZoomText

You can enable and disable ZoomText at any time, without exiting the program. When disabled, ZoomText returns the screen to its normal (unmagnified) state and all speech output is terminated.

- **To enable ZoomText**
  
  Do one of the following:
  
  - On the ZoomText user interface, click on the ZoomText button.
  - Press the Enable ZoomText hotkey: **ALT + INSERT**.

- **To disable ZoomText**
  
  Do one of the following:
  
  - On the ZoomText user interface, click on the ZoomText button.
  - Press the Disable ZoomText hotkey: **ALT + DELETE**.
The Magnifier toolbar provides quick access to ZoomText's magnification features. Each toolbar button has an intuitive icon and label for easy identification. Many of these buttons have pop-up menus that provide fast access to the most important and frequently used settings. Related buttons are grouped together and the group is labeled with a clickable link that opens their associated dialog box. Features associated with this toolbar are described in pages 12 through 30.
Setting the Magnification Level

ZoomText provides a wide range of magnification levels, allowing you to enlarge the view according to your needs. Magnification levels range from 1x to 36x (1x to 8x in steps of 1, 10x to 16x in steps of 2, 20x to 36x in steps of 4, and fractional powers of 1.25x, 1.5x, 1.75x and 2.5x).

To adjust the magnification level

On the Magnifier toolbar, adjust the level in the Power spinbox, or press the Magnification hotkeys:

<table>
<thead>
<tr>
<th>To...</th>
<th>Press...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Increase magnification</td>
<td>ALT + NUMPAD PLUS</td>
</tr>
<tr>
<td>Decrease magnification</td>
<td>ALT + NUMPAD MINUS</td>
</tr>
</tbody>
</table>

1x view (normal screen)  2x View  3x View
Selecting a Zoom Window

ZoomText provides eight zoom window types: Full, Overlay, Lens, Line and four Docked positions. Each of these windows offers a unique way of viewing what is on the screen. At any time, you can switch zoom window types to accommodate a different task or application environment.

▲ To select a zoom window type

On the Magnifier toolbar, select Type, and then select the desired zoom window.

You can also cycle through the zoom window types by pressing the Zoom Window hotkey: **CTRL + SHIFT + Z**.
### Zoom Window Types

<table>
<thead>
<tr>
<th>Zoom Window Types</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Full</strong></td>
<td>Displays a magnified view that occupies the entire screen.</td>
</tr>
<tr>
<td><strong>Overlay</strong></td>
<td>Displays a magnified view that can be sized and moved to occupy any portion of the screen.</td>
</tr>
<tr>
<td><strong>Lens</strong></td>
<td>Moves over the normal screen like a magnifying glass, displaying what is directly beneath it. The lens automatically follows as you move the mouse pointer, type text and navigate your programs.</td>
</tr>
<tr>
<td><strong>Line</strong></td>
<td>Moves up and down the screen like a magnifying ruler, displaying what is directly beneath it. The line window automatically follows as you move the mouse pointer, type text and navigate your programs.</td>
</tr>
<tr>
<td><strong>Docked</strong></td>
<td>Splits the screen in half, displaying a magnified 'docked' view on one side and a normal (unmagnified) view on the other. The magnified view can be docked against any edge of the screen: top, bottom, left, or right.</td>
</tr>
</tbody>
</table>
ZoomText's windows can be sized and/or moved to occupy a different portion of the screen (with the exception of Full zoom).

**To size and move a zoom window**

1. On the Magnifier toolbar, choose Type ▶ Adjust.
   
   *The Adjust tool becomes active and sizing handles appear on the zoom window frame.*

2. To size the window, drag any handle.
3. To move the window, drag inside the window frame.
4. To scroll the contents of the window, hold down CTRL, and then drag inside the window frame.
5. To exit the Adjust tool, right-click or press ESC.
Using the Freeze Window

In a magnified view, it is impossible to see the entire screen at once. As a result, you may not be able to view multiple items of interest at the same time, such as information located at opposite edges of the screen. The Freeze window allows you to monitor a selected area of the screen while you simultaneously view and work in other areas of the screen.

► To set up a Freeze window

1. Set the zoom window type to **Full**.
2. In the Magnifier toolbar, select **Type ▶ Freeze ▶ New**.
3. Move the mouse pointer until the area you want to freeze is scrolled into view.
4. Drag to select the freeze area.
   
   *The Freeze window appears with sizing handles on the frame.*
5. To size the window, drag any handle. To move the window, drag inside the window frame. To scroll the contents of the window, hold down **CTRL** and drag inside the window frame.
6. To exit the Freeze tool, right-click or press **ESC**.

► To enable and disable the Freeze window

   On the Magnifier toolbar, choose **Type ▶ Freeze ▶ Enable** (or **Disable**).
View mode shows you the area of the screen that’s currently being magnified, and allows you to select a new area to zoom in on. When view mode is activated, magnification turns off and the view locator appears in the normal screen. By moving the view locator, you can select a new area to zoom in on.

▶ To use View Mode

1. In the **Actions** menu, choose **View Mode**.
   
   *Magnification is temporarily turned off and the view locator appears.*

2. Move the view locator to the desired screen location.

3. Click to zoom-in on the new location.
   
   *Magnification is restored with the selected screen area displayed.*

You can configure the view locator to appear in a variety of shapes and colors.

▶ To configure the view locator

1. In the **Magnifier** menu, choose **View Locator**…

2. Adjust the locator options as desired.

3. Click the **OK** button.


**Dual Monitor Support**

When using a computer equipped with two monitors, ZoomText’s Dual Monitor Support allows you to use the primary and secondary monitors to double the width of the magnified view (Primary Span), duplicate the magnified view (Primary Clone), or simultaneously see a magnified and unmagnified view of the screen (Primary with 1x). ZoomText’s dual monitor views are designed to enhance productivity and comfort for individual users (working alone) or a group of users (low vision and normal sighted) that are working together on the same system.

**System Requirements**

To use ZoomText’s Dual Monitor Support your system must have the following hardware and software:

- Windows Vista or Windows XP
- A desktop or laptop computer with a dual-head video card or two video cards
- Two computer monitors (any combination of CRT or LCD)

**Note:** For best viewing we recommend using a matching set of LCD monitors positioned next to one another on your workstation.
Primary Span extends ZoomText’s magnified view across the primary and secondary monitors, doubling the amount of information that can be seen at any time. With twice as much information in view you can work with greater speed and comfort than is possible when using a single monitor.

Primary Clone displays the same magnified view on your primary and secondary monitors. This mode is useful when two or more users need to see the same magnified view, but are not seated so that they can share a single monitor.

Primary with 1x displays a magnified view on your primary monitor and an unmagnified view on your secondary monitor. This mode is useful when a low-vision user and normal-sighted user are working together on the same system. The low-vision user can zoom-in to the desired level (on the primary monitor) while the normal-sighted user sees the unmagnified view on the secondary monitor.
The first time you start ZoomText, it will automatically detect the presence of two monitors on your system and ask if you want to enable the dual monitor feature. If you choose 'Yes', ZoomText will enable the dual monitor feature in Primary Span view (default). However, you can enable and disable the dual monitor feature or select a different dual monitor view at any time.

▶ To enable and disable the dual monitor feature

On the Magnifier toolbar, select Type ▶ Dual Monitor ▶ Enable (or Disable), or, press the Dual Monitor On/Off hotkey: WINDOWS + SHIFT + D.

▶ To select a dual monitor view

On the Magnifier toolbar, select Type ▶ Dual Monitor, and then select the desired dual monitor view.

You can also cycle through the dual monitor views by pressing the Dual Monitor View hotkey: WINDOWS + SHIFT + Z.
Color enhancements improve clarity of text and graphics, providing easier viewing and reduced eyestrain. The color enhancement options consist of a variety of filter effects that adjust color, contrast and brightness. You can choose from preset color schemes or configure your own custom color settings.

▶ To choose a preset color scheme

On the Magnifier toolbar, select **Color ▶ Scheme**, and then select the desired color scheme.

▶ To configure custom color settings

1. In the Magnifier menu, choose **Color Enhancements…**
2. Select **Custom…**
3. Adjust the custom settings as desired.
4. Click the **OK** button.

**Note:** You can turn color enhancements on and off using the Color Enhancements On/Off hotkey: **CTRL + SHIFT + C**.
**Pointer Enhancements**

Pointer enhancements make it easy to locate and follow the mouse pointer. You can adjust the size and color of the pointer, and activate a locator that emphasizes the pointer’s position on the screen. You can choose from preset pointer schemes or configure your own custom pointer settings.

▶ **To choose a preset pointer scheme**

On the Magnifier toolbar, select **Pointer ▶ Scheme**, and then select the desired pointer scheme.

▶ **To configure custom pointer settings**

1. In the Magnifier menu, choose **Pointer Enhancements…**
2. Select **Custom…**
3. Adjust the custom settings as desired.
4. Click the **OK** button.

**Note:** You can turn pointer enhancements on and off using the Pointer Enhancements On/Off hotkey: **CTRL + SHIFT + P**.
Cursor enhancements make it easy to locate and follow the text cursor. A choice of high visibility locators marks the cursor’s position, without obscuring the surrounding text. You can choose from preset cursor schemes or configure your own custom cursor settings.

► To choose a preset cursor scheme

On the Magnifier toolbar, select Cursor ➤ Scheme, and then select the desired cursor scheme.

► To configure custom cursor settings

1. In the Magnifier menu, choose Cursor Enhancements…
2. Select Custom…
3. Adjust the custom settings as desired.
4. Click the OK button.

Note: You can turn cursor enhancements on and off using the Cursor Enhancements On/Off hotkey: CTRL + SHIFT + R.
Focus Enhancements

Focus enhancements make it easy to locate and follow the control focus when you tab and arrow key through menus, dialogs, toolbars, and other application controls. When enabled, a choice of high visibility locators mark the position of the control with focus, without obscuring any surrounding text. You can choose from preset focus schemes or configure your own custom focus settings.

▶ To choose a preset focus scheme

On the Magnifier toolbar, select Focus ▶ Scheme, and then select the desired focus scheme.

▶ To configure custom focus settings

1. In the Magnifier menu, choose Focus Enhancements...
2. Select Custom...
3. Adjust the custom settings as desired.
4. Click the OK button.

Note: You can turn focus enhancements on and off using the Focus Enhancements On/Off hotkey: CTRL + SHIFT + O.
With conventional screen magnifiers, the clarity of fonts (text characters) is degraded in the magnified view. As a result, many fonts are difficult to read, including; small fonts, serif and italic fonts, and most cursive and ornate fonts. These problems are eliminated with ZoomText's new `xFont` text enhancement technology (patent-pending).

With xFont, all font types are magnified with perfect clarity – at all magnification levels. In addition, xFont options allow you to fine-tune text legibility by applying **Smooth**, **Bold**, and **Condense** options. The Smooth option sharpens the edges of text characters. Bold increases the thickness of text characters. Condense increases the spacing between characters and/or lines of text.

If your system is too slow to support xFont, you can switch to Standard font enhancements, which displays medium quality text with faster system performance.
To switch font enhancement types

Press the Font Enhancements hotkey: CTRL + SHIFT + F. Repeated presses of this hotkey cycles through the three enhancement types: xFont, Standard and None.

To configure font enhancement options

1. In the Magnifier menu, choose Font Enhancements…
2. Adjust the font enhancement options as desired.
3. Click the OK button.
The Desktop Finder helps you find and open programs and documents located in the Windows desktop environment - including the quick launch bar, system tray and control panel. When executing the Desktop Finder, a dialog box displays a list of items located in the desktop environment. This list can be filtered and searched, allowing you to quickly locate the desired item. Desktop Finder 'Actions' allow you to open the item or view its properties.

▶ To use the Desktop Finder

1. On the Magnifier toolbar, select Desktop.

   The Desktop Finder dialog appears.

2. Filter and sort the Desktop Items list by selecting the desired options under Show These Items and Sort Items By.

3. To narrow the search, type the information you are searching for in the Search For combo box, or select a recent entry from the combo box list.

4. Select the desired item in the Desktop Items list.

5. Click the Open button to launch the selected item, or the Properties button to view the properties for the selected item.
Using the Web Finder

The Web Finder helps you find links and controls in Internet Explorer, AOL, HTML email, and HTML Help systems. When executing the Web Finder, a dialog box displays a list of links and controls in the active HTML document. This list can be filtered and searched, allowing you to quickly find the desired item. Web Finder 'Actions' allow you to execute a selected link, scroll to a link or control, or begin reading (with AppReader) at the location of a link or control.

To use the Web Finder

   
   The Web Finder dialog appears.

2. Filter and sort the Web Page Items list by selecting the desired options under Show These Items and Sort Items By.

3. To narrow the search, type what you are searching for in the Search combo box, or select a recent entry from the combo box list.

4. Select the desired item in the Web Page Items list.

5. Click the Execute Link button to execute the selected link. Click the Scroll To button to scroll the selected item into view. Click the Read From button to begin reading (with AppReader) at the location of the selected item.
Using the Text Finder

The Text Finder helps you locate words or phrases within the active application window or the entire screen. After entering the text you want to search for, the Text Finder highlights and reads each found occurrence of the text or the entire line that contains the text. **Note:** Text is not spoken by ZoomText Magnifier.

**To use the Text Finder**

1. On the Magnifier toolbar, select **Text**.

   The Text Finder dialog appears. For information on this dialog, see “Text Finder” in ZoomText’s user’s guide or online help system.

2. In the **Search For** box, type the word(s) you want to search for.

3. Select any other Text Finder options that you want to use.

4. Click the **Search** button.

   The Text Finder dialog is hidden and the first occurrence of the search text is highlighted and spoken according to the selected options. The Text Finder toolbar appears above the found text, providing controls for navigating and reading occurrences of the search text.

5. To navigate to the next or previous occurrence of the search text, use the Text Finder toolbar or associated Text Finder commands.

6. To exit the Text Finder, right-click or press **ESC**.
The Text Finder toolbar appears above the found text, providing controls for navigating and reading occurrences of the search text.

**The Text Finder toolbar**

- **Read**  * Reads the entire line that contains the found word.
  Shortcut Key: **ENTER**

- **Previous**  Displays the previous occurrence of the search text.
  Shortcut Key: **LEFT** or **SHIFT + TAB**

- **Next**  Displays the next occurrence of the search text.
  Shortcut Key: **RIGHT** or **TAB**

- **Start AppReader**  * Launches AppReader and begins reading from the location of the highlighted search text.  Shortcut Key: **A** or **CTRL + ALT + A**

- **Settings**  Returns to the Text Finder dialog.
  Shortcut Key: **BACKSPACE**

- **Close**  Exits the Text Finder.
  Shortcut Key: **ESC**

* This option is not available in ZoomText Magnifier.
The Reader toolbar provides quick access to ZoomText’s screen reading features. Each toolbar button has an intuitive icon and label for quick identification. Many of these buttons have pop-up menus that provide fast access to the most important and frequently used settings. Related buttons are grouped together and the group is labeled with a clickable link that opens their associated dialog box. Features associated with this toolbar are described in pages 32 through 52.
Turning Speech On and Off

You can turn speech output on and off without disabling the magnification features.

**To enable and disable speech**

On the Reader toolbar, select Speech ► Enable (or Disable),
or, press the Speech On/Off hotkey: **ALT + SHIFT + S**

*Note: AppReader, DocReader and the SpeakIt tool can be used when speech is disabled.*

There may be times when you want to terminate speech output while it is occurring. For example, when ZoomText is reading a message box that you are already familiar with. You can force ZoomText to stop speaking this text without turning speech off altogether.

**To terminate speech output as it occurs**

Press and release the **CTRL** key.

*The information that is currently being spoken is terminated.*
Speech rate allows you to control how fast ZoomText speaks in words per minute (SAPI 4 synthesizers) or in percentage of the synthesizer's range (SAPI 5 synthesizers).

▶ To adjust the speech rate

On the Reader toolbar, adjust the level in the Rate spinbox, or, use the Speech Rate hotkeys:

<table>
<thead>
<tr>
<th>To...</th>
<th>Press...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Increase speech rate</td>
<td>CTRL + NUMPAD PLUS</td>
</tr>
<tr>
<td>Decrease speech rate</td>
<td>CTRL + NUMPAD MINUS</td>
</tr>
</tbody>
</table>

A separate speech rate is available for AppReader and DocReader. This setting is located in the Reading Options dialog box. In the Reader menu, choose Reader Options...
Synthesizer settings let you customize the screen reading voice. You can select from a variety of male and female voices, and adjust their speaking rate, pitch and volume.

Note: ZoomText comes with four speech synthesizers: NeoSpeech (English only), TruVoice, ViaVoice and Microsoft Speech. The ZoomText Setup program allows you to install any combination of these synthesizers. ZoomText also supports other SAPI 4 and 5 based synthesizers that have been installed on your system.

To adjust the speech synthesizer settings

1. In the Reader menu, choose Synthesizer...
2. Make sure the Enable speech output box is checked.
3. Choose a Synthesizer and Voice, and then adjust the rate, pitch and volume as desired.
4. To preview the synthesizer settings, type some text in the Sample Text edit box, and then click Speak Sample.
5. Click the OK button.
Typing echo allows you to hear the keys and words that you type. You can choose to have individual keys, words, or both keys and words spoken. Typed words are spoken upon completion (as soon as you type a space or punctuation character). Additional typing echo options also allow you to select which keys are spoken – all keys or selected groups of keys.

▶ To enable typing echo

On the Reader toolbar, click Typing and then select the desired typing echo mode.

▶ To adjust the typing echo options

1. In the Reader menu, choose Typing Echo...
2. Adjust the typing echo options as desired.
3. Click the OK button.
Mouse Echo

Mouse echo automatically reads text beneath the pointer. As you move the pointer across the screen, single words or complete lines of text are echoed instantly or after hovering briefly.

To enable mouse echo

- On the Reader toolbar, click Mouse and then select the desired mouse echo mode.

To adjust the mouse echo options

1. In the Reader menu, choose Mouse Echo...
2. Adjust the mouse echo options as desired.
3. Click the OK button.
Verbosity allows you to adjust the amount of information spoken about program controls when they become active or highlighted. Program controls include: application and document windows, menus, dialogs, buttons, icons, and more.

Three verbosity levels – Beginner, Intermediate and Expert – allow you to quickly increase or decrease the verbosity. Beginner verbosity provides more information, while Expert verbosity provides less information. Each of these verbosity levels can be fully customized according to your personal needs.

► **To select a verbosity level**

On the Reader toolbar, click Verbosity and then select the desired verbosity level.

► **To adjust the verbosity options**

1. In the Reader menu, choose Verbosity...
2. Adjust the verbosity options as desired.
3. Click the OK button.
AppReader reads documents, web pages and email, within the parent application. As you enter and exit AppReader your view of the document does not change, providing quick and seamless transitions between document editing and reading.

AppReader can automatically read through the entire document, or you can manually read by word, line, sentence or paragraph. As reading occurs, each spoken word is highlighted. AppReader settings allow you to customize the appearance of word highlighting, including the highlight shape, size, color, and transparency level.

► To adjust the AppReader settings

1. In the Reader menu, choose AppReader…
2. Adjust the AppReader settings as desired.
3. Select the OK button.
To start and operate AppReader

1. Open the document, web page or email that you wish to read.
2. Press the AppReader hotkey: **ALT + SHIFT + A**, or, on ZoomText's **Reader** toolbar, click the **AppRdr** button.
   
   AppReader begins reading from the current text cursor position. If a text cursor does not exist, AppReader starts paused with the first word on the page highlighted.

   **Note:** The AppReader button is disabled (grayed out) when the last active application does not contain readable text.

3. To start and stop reading, press **ENTER** or click the mouse.

   When using the mouse, you can resume reading from a new location by clicking on the word where you wish to read.

4. To read manually, use the AppReader navigation commands (see "AppReader and DocReader Hotkeys" on page 54).
5. To exit AppReader, right-click or press **ESC**.

   When AppReader exits, the cursor is automatically positioned at the last word that was highlighted in AppReader (if a cursor exists).
DocReader reads documents, web pages, and email, in a special environment where text is reformatted for easier viewing. Text is presented in a single line (Ticker) or wrapped lines (Prompter), with your choice of fonts, colors, word highlighting, and magnification level.

DocReader can automatically read through an entire document, or you can manually read by word, line, sentence or paragraph. As reading occurs, each spoken word is highlighted.

Ticker mode

Prompter mode
To start and operate DocReader

1. Open the document, web page or email that you wish to read.
2. Press the DocReader hotkey: ALT + SHIFT + D, or, on ZoomText's Reader toolbar, click the DocRdr button.
   
   *The DocReader screen appears with text from the source document.*
   
   *If the source document contains an active text cursor, the word at the cursor position is highlighted in the DocReader display. Otherwise, the first word in the DocReader screen is highlighted.*

   **Note:** The DocReader button is disabled (grayed out) when the last active application does not contain readable text.

3. To start and stop reading, click the **Play** button or press **ENTER**.
   
   *While paused, you can click any word to set a new location to read from.*

4. To read manually, use the DocReader navigation commands (see "AppReader and DocReader Hotkeys" on page 54).

5. To exit DocReader, right-click or press **ESC**.
   
   *When DocReader exits, the text cursor is automatically positioned at the last word that was highlighted in DocReader (if a cursor exists).*
The DocReader toolbar provides controls for operating DocReader and accessing settings that modify the appearance of text and highlighting.

**DocReader toolbar**

- **Play/Pause**: Starts and stops reading at the highlighted word.
- **Rate**: Controls how fast DocReader speaks.
- **Power**: Sets the magnification level used by DocReader, from 1x to 36x.
- **Ticker**: Displays a single line of text that scrolls horizontally like a tickertape, along with a 1x view of the source document that appears beneath.
- **Prompter**: Displays multiple wrapped lines of text that scroll vertically like a teleprompter.
- **Settings**: Opens the Reading dialog box to change the DocReader settings.
- **Speech**: Opens the Speech dialog box to change the speech settings.
- **Exit**: Exits DocReader and activates the source application.
Reading zones let you instantly see and hear selected locations in an application window. For example, your database application may display a dozen or more fields of information. In your normal work flow you may be interested in only a few of these fields. With reading zones, you can instantly see and/or hear these select fields with the press of a hotkey.

You can create up to 10 reading zones per application. As you open and switch between applications, the zones for the active application are automatically loaded and ready to use.
The Reading Zones toolbar appears over the active reading zone whenever you access reading zones. The toolbar provides controls for navigating and reading the defined zones.

### Reading Zones toolbar - Edit and Navigate modes

- **Play/Pause/Stop**  Starts and stops reading. When Play mode is executed, the Pause or Stop button appears on the toolbar (according to the mode that is active). The Pause button appears in Trigger and Navigate modes where you can pause and restart reading at the highlighted word. The Stop button appears in Edit mode where reading always restarts at the first word in the zone.
  - Shortcut Key: **ENTER**
- **Previous**  Activates the previous reading zone.
  - Shortcut Key: **SHIFT + TAB**
- **Next**  Activates the next reading zone.
  - Shortcut Key: **TAB**
- **Close**  Exits the Reading Zone mode.
  - Shortcut Key: **ESC**

### Reading Zones toolbar – Trigger mode
To create a reading zone

1. Open the application in which you want to create reading zones. Make sure the desired application tab, view or window is displayed.

2. On ZoomText’s Reader toolbar, select Zones ➤ New, or, press the Reading Zones hotkey: CTRL + ALT + Z.

   The New Zone Tool becomes active and all existing zones for the active application are displayed.

3. Move the mouse pointer to scroll the new zone area into view.

4. Hold down the left button, drag the selection rectangle over the desired zone area and release the button.

   When you complete the drag (release the mouse button), the Reading Zones dialog appears. This dialog allows you to name the zone and select zone options. For complete information on this dialog, see “Reading Zones Settings” in ZoomText’s user’s guide or online help system.

5. In the Zone Name box, type a descriptive name for the new zone.

   When you navigate to the next dialog control, the new zone name will appear in the Zones list.
6. Under **Zone is relative to**, select the zone's relative position within the application window.

7. Under **Zone Actions**, select the desired options.

8. To test the new zone, click **Trigger**.
   
   *The Reading Zones dialog is temporarily hidden while the zone is displayed and/or spoken according to the selected settings.*

9. To create additional zones, click **New Zone** and repeat steps 4 through 9.

10. When you're done creating and editing zones, click the **OK** button.
To edit reading zones

1. Open the application that contains the zones you want to edit.
2. On ZoomText’s Reader toolbar, select Zones ▶ Edit, or, press the Edit Reading Zones hotkey: CTRL + ALT + E.

   The Edit Zones Tool becomes active and all existing zones for the active application are displayed. The Reading Zones toolbar appears over the active zone.

3. Move the mouse pointer to scroll the desired zone into view, or click the Next or Previous buttons on the Reading Zones toolbar.
4. Click inside the zone to activate the sizing handles and toolbar.
5. To size the zone, drag any handle.
6. To move the zone, drag inside the zone frame.
7. To test reading of the zone, click the Play button.
8. To move to another zone, press the number of the desired zone, or click the Next or Previous buttons.
9. To edit another reading zone, repeat steps 4 through 8.
10. To exit the Edit Zones tool, right-click or press ESC.
To trigger a reading zone

1. Open the application that contains the zones you want to trigger.
2. On ZoomText’s Reader toolbar, select Zones ► Trigger, then select the desired reading zone.

   The selected reading zone is displayed and/or spoken according to the zone settings.

You can also trigger reading zones using the following methods:

- Press the List Reading Zones hotkey: CTRL + ALT + L, then select the desired zone from the menu.
- Use the Reading Zone hotkeys:

<table>
<thead>
<tr>
<th>To trigger...</th>
<th>Press...</th>
</tr>
</thead>
<tbody>
<tr>
<td>Trigger zone 1 ... 10</td>
<td>CTRL + ALT + 1 ... 0</td>
</tr>
<tr>
<td>Next reading zone</td>
<td>CTRL + ALT + N</td>
</tr>
<tr>
<td>Previous reading zone</td>
<td>CTRL + ALT + P</td>
</tr>
</tbody>
</table>
To navigate through all reading zones

1. Open the application that contains the zones you want to navigate.
2. On ZoomText’s Reader toolbar, select Zones ➤ Navigate, or press the Navigate Reading Zones hotkey: CTRL + ALT + V.

   Navigate Mode becomes active and the Reading Zones toolbar appears over the first active zone. The zone name and number are spoken.

3. To start and stop reading of the zone, click the Play/Pause button.
   Note: The Play/Pause button is disabled (grayed out) when navigating to non-spoken zones.

4. To navigate to another zone, click the Next and Previous buttons.
5. To exit Navigate Mode, click the Exit button on the Navigate toolbar. You can also exit by right-clicking or pressing ESC.
The SpeakIt tool allows you to read selected areas of the screen by clicking or dragging with the mouse. Any text that is visible on the screen can be spoken, even if it is outside the active program.

**Note:** Text that appears in graphical images cannot be spoken.

### To use the SpeakIt tool

1. On the Reader toolbar, click the SpeakIt button, or, press the SpeakIt Tool hotkey: **ALT + SHIFT + I**.
2. To speak a single word, click on the word.
3. To speak a block of text, drag to highlight the text.
   
   *Upon release of the mouse button, all highlighted text will be spoken.*
4. To exit the SpeakIt tool, right-click or press **ESC**.
Text reading commands let you navigate and read while creating and editing documents (by word, line, sentence or paragraph). When using these commands, the text cursor moves in accordance with the command. For example, when pressing the Say Next Sentence command, the cursor moves to the beginning of the next sentence and the entire sentence is spoken. The following table lists the text reading commands.

**Note:** Num Lock must be turned off when using ZoomText commands that utilize the numeric keypad.

<table>
<thead>
<tr>
<th>Text Reading Commands</th>
<th>Keys</th>
</tr>
</thead>
<tbody>
<tr>
<td>Say Previous Character</td>
<td>LEFT</td>
</tr>
<tr>
<td>Say Current Character</td>
<td>NUMPAD 5</td>
</tr>
<tr>
<td>Say Next Character</td>
<td>RIGHT</td>
</tr>
<tr>
<td>Say Previous Word</td>
<td>CTRL + LEFT</td>
</tr>
<tr>
<td>Say Current Word</td>
<td>CTRL + NUMPAD 5</td>
</tr>
<tr>
<td>Say Next Word</td>
<td>CTRL + RIGHT</td>
</tr>
<tr>
<td>Say Previous Sentence</td>
<td>CTRL + ALT + LEFT</td>
</tr>
<tr>
<td>Say Current Sentence</td>
<td>CTRL + ALT + NUMPAD 5</td>
</tr>
<tr>
<td>Say Next Sentence</td>
<td>CTRL + ALT + RIGHT</td>
</tr>
</tbody>
</table>
### Text Reading Commands (continued)

<table>
<thead>
<tr>
<th>Text Reading Commands (continued)</th>
<th>Keys</th>
</tr>
</thead>
<tbody>
<tr>
<td>Say Previous Line ³</td>
<td>UP</td>
</tr>
<tr>
<td>Say Current Line</td>
<td>SHIFT + NUMPAD 5</td>
</tr>
<tr>
<td>Say Next Line ³</td>
<td>DOWN</td>
</tr>
<tr>
<td>Say Previous Paragraph</td>
<td>CTRL + UP</td>
</tr>
<tr>
<td>Say Current Paragraph</td>
<td>CTRL + SHIFT + NUMPAD 5</td>
</tr>
<tr>
<td>Say Next Paragraph</td>
<td>CTRL + DOWN</td>
</tr>
</tbody>
</table>

¹ Second press of the Say Current Character command speaks the character phonetically ("Alpha, Bravo, Charlie...")

² Repeated presses of the Say Current Word command operates as follows:
   - First press: speaks the word
   - Second press: spells the word
   - Third press: spells the word phonetically ("Alpha, Bravo, Charlie...")
   **Note:** Repeated presses must occur within two seconds.

³ This command reads the current word or entire line according to the Program Echo setting **When the text cursor moves into a new line.**
Hotkeys are key combinations that execute ZoomText commands without having to activate the ZoomText interface. Hotkeys exist for almost all ZoomText features, allowing you to control ZoomText while another application is active.

Some important facts about ZoomText hotkeys are:

- Hotkeys can be changed or disabled to eliminate conflicts with other programs.
- Both keys and mouse buttons can be used to define a hotkey.
- Each hotkey must be unique.

Each hotkey consists of one or more modifier keys and a single primary key. The modifier keys consist of any combination of ALT, CTRL, SHIFT, CAPS LOCK and the Windows Key. The primary key can be any other key or any mouse button.

To change hotkey settings

1. In the Settings menu, choose Hotkeys…
2. Select the desired Hotkey Group and Hotkey Command.
3. Adjust the hotkey combination as desired.
4. Repeat steps 2 and 3 for each hotkey you wish to modify.
5. Click the OK button.
# Hotkeys

## AppReader and DocReader Hotkeys *(Magnifier/Reader only)*

<table>
<thead>
<tr>
<th>General commands</th>
<th>Keys</th>
</tr>
</thead>
<tbody>
<tr>
<td>AppReader</td>
<td>ALT + SHIFT + A</td>
</tr>
<tr>
<td>DocReader</td>
<td>ALT + SHIFT + D</td>
</tr>
<tr>
<td>Toggle Reading (Play/Pause)</td>
<td>ENTER</td>
</tr>
<tr>
<td>Increase Magnification</td>
<td>ALT + NUMPAD PLUS</td>
</tr>
<tr>
<td>Decrease Magnification</td>
<td>ALT + NUMPAD MINUS</td>
</tr>
<tr>
<td>Increase Reading Rate</td>
<td>CTRL + NUMPAD PLUS</td>
</tr>
<tr>
<td>Decrease Reading Rate</td>
<td>CTRL + NUMPAD MINUS</td>
</tr>
<tr>
<td>Quiet</td>
<td>CTRL</td>
</tr>
<tr>
<td>Exit</td>
<td>ESC</td>
</tr>
</tbody>
</table>
## AppReader and DocReader Hotkeys (continued)

<table>
<thead>
<tr>
<th>Navigation commands</th>
<th>Keys</th>
</tr>
</thead>
<tbody>
<tr>
<td>Say Previous Word</td>
<td>CTRL + LEFT, OR LEFT</td>
</tr>
<tr>
<td>Say Current Word *</td>
<td>CTRL + NUMPAD 5, OR SPACEBAR</td>
</tr>
<tr>
<td>Say Next Word</td>
<td>CTRL + RIGHT, OR RIGHT</td>
</tr>
<tr>
<td>Say Word Above</td>
<td>UP</td>
</tr>
<tr>
<td>Say Word Below</td>
<td>DOWN</td>
</tr>
<tr>
<td>Say Previous Sentence</td>
<td>CTRL + ALT + LEFT</td>
</tr>
<tr>
<td>Say Current Sentence</td>
<td>CTRL + ALT + NUMPAD 5</td>
</tr>
<tr>
<td>Say Next Sentence</td>
<td>CTRL + ALT + RIGHT</td>
</tr>
<tr>
<td>Say Previous Paragraph</td>
<td>CTRL + UP</td>
</tr>
<tr>
<td>Say Current Paragraph</td>
<td>CTRL + SHIFT + NUMPAD 5</td>
</tr>
<tr>
<td>Say Next Paragraph</td>
<td>CTRL + DOWN</td>
</tr>
<tr>
<td>Say First Word On Line</td>
<td>HOME</td>
</tr>
<tr>
<td>Say Last Word On Line</td>
<td>END</td>
</tr>
</tbody>
</table>
AppReader and DocReader Hotkeys *(continued)*

<table>
<thead>
<tr>
<th>Navigation commands <em>(continued)</em></th>
<th>Keys</th>
</tr>
</thead>
<tbody>
<tr>
<td>Page Up</td>
<td>PAGE UP</td>
</tr>
<tr>
<td>Page Down</td>
<td>PAGE DOWN</td>
</tr>
<tr>
<td>Beginning of Document</td>
<td>CTRL + HOME</td>
</tr>
<tr>
<td>End of Document</td>
<td>CTRL + END</td>
</tr>
<tr>
<td>Next Link</td>
<td>TAB</td>
</tr>
<tr>
<td>Previous Link</td>
<td>SHIFT + TAB</td>
</tr>
<tr>
<td>Execute Link</td>
<td>CTRL + ENTER</td>
</tr>
</tbody>
</table>

* Repeated presses of the Say Current Word operates as follows:
  
  - First press: speaks the word
  - Second press: spells the word
  - Third press: spells the word phonetically ("Alpha, Bravo, Charlie...")

**Note:** Repeated presses must occur within two seconds.
Load Configuration Hotkeys

<table>
<thead>
<tr>
<th>Commands</th>
<th>Keys</th>
</tr>
</thead>
<tbody>
<tr>
<td>Load Configuration 1 ... 10</td>
<td>ALT + SHIFT + 1 ... 0</td>
</tr>
</tbody>
</table>

Logon Support Hotkeys *(Windows Vista Only)*

<table>
<thead>
<tr>
<th>Commands</th>
<th>Keys</th>
</tr>
</thead>
<tbody>
<tr>
<td>Logon Support On</td>
<td>ALT + INSERT</td>
</tr>
<tr>
<td>Logon Support Off</td>
<td>ALT + DELETE</td>
</tr>
<tr>
<td>Increase Magnification</td>
<td>ALT + NUMPAD PLUS</td>
</tr>
<tr>
<td>Decrease Magnification</td>
<td>ALT + NUMPAD MINUS</td>
</tr>
<tr>
<td>Color Invert On/Off</td>
<td>CTRL + SHIFT + C</td>
</tr>
<tr>
<td>Speech On/Off</td>
<td>ALT + SHIFT + S</td>
</tr>
</tbody>
</table>

Magnification Hotkeys

<table>
<thead>
<tr>
<th>Commands</th>
<th>Keys</th>
</tr>
</thead>
<tbody>
<tr>
<td>Increase Magnification</td>
<td>ALT + NUMPAD PLUS</td>
</tr>
<tr>
<td>Decrease Magnification</td>
<td>ALT + NUMPAD MINUS</td>
</tr>
</tbody>
</table>
## Hotkeys

### Magnifier Toolbar Hotkeys

<table>
<thead>
<tr>
<th>Commands</th>
<th>Keys</th>
</tr>
</thead>
<tbody>
<tr>
<td>Window Type</td>
<td>CTRL + SHIFT + Z</td>
</tr>
<tr>
<td>Adjust Window Tool</td>
<td>CTRL + SHIFT + A</td>
</tr>
<tr>
<td>Dual Monitor On/Off</td>
<td>WINDOWS + SHIFT + D</td>
</tr>
<tr>
<td>Dual Monitor View</td>
<td>WINDOWS + SHIFT + Z</td>
</tr>
<tr>
<td>Freeze Tool</td>
<td>CTRL + SHIFT + N</td>
</tr>
<tr>
<td>Freeze Window On/Off</td>
<td>CTRL + SHIFT + E</td>
</tr>
<tr>
<td>Color Enhancements On/Off</td>
<td>CTRL + SHIFT + C</td>
</tr>
<tr>
<td>Pointer Enhancements On/Off</td>
<td>CTRL + SHIFT + P</td>
</tr>
<tr>
<td>Cursor Enhancements On/Off</td>
<td>CTRL + SHIFT + R</td>
</tr>
<tr>
<td>Focus Enhancements On/Off</td>
<td>CTRL + SHIFT + O</td>
</tr>
<tr>
<td>Font Enhancements Type</td>
<td>CTRL + SHIFT + F</td>
</tr>
<tr>
<td>Desktop Finder</td>
<td>CTRL + SHIFT + D</td>
</tr>
<tr>
<td>Web Finder</td>
<td>CTRL + SHIFT + W</td>
</tr>
<tr>
<td>Text Finder</td>
<td>CTRL + SHIFT + T</td>
</tr>
</tbody>
</table>
## Miscellaneous Hotkeys

<table>
<thead>
<tr>
<th>Commands</th>
<th>Keys</th>
</tr>
</thead>
<tbody>
<tr>
<td>Locator On/Off</td>
<td>CTRL + SHIFT + L</td>
</tr>
<tr>
<td>View Mode On/Off</td>
<td>CTRL + SHIFT + V</td>
</tr>
<tr>
<td>Move Mouse To View</td>
<td>CTRL + SHIFT + B</td>
</tr>
<tr>
<td>Move View To Mouse</td>
<td>CTRL + SHIFT + Y</td>
</tr>
<tr>
<td>Pass Thru (next ZoomText hotkey)</td>
<td>ALT + PAUSE</td>
</tr>
<tr>
<td>AHOI On/Off</td>
<td>CTRL + ALT + SHIFT + A</td>
</tr>
<tr>
<td>AHOI Status Report</td>
<td>CTRL + ALT + SHIFT + S</td>
</tr>
<tr>
<td>Capture ZoomText Screen</td>
<td>CTRL + ALT + SHIFT + C</td>
</tr>
<tr>
<td>Cursor Detect</td>
<td>CTRL + ALT + SHIFT + D</td>
</tr>
<tr>
<td>MSAA On/Off</td>
<td>CTRL + ALT + SHIFT + M</td>
</tr>
<tr>
<td>Tracking On/Off</td>
<td>CTRL + ALT + SHIFT + T</td>
</tr>
<tr>
<td>Update Screen Model</td>
<td>CTRL + ALT + SHIFT + U</td>
</tr>
</tbody>
</table>
## Reader Toolbar Hotkeys

*Magnifier/Reader only*

<table>
<thead>
<tr>
<th>Commands</th>
<th>Keys</th>
</tr>
</thead>
<tbody>
<tr>
<td>Speech On/Off</td>
<td>ALT + SHIFT + S</td>
</tr>
<tr>
<td>Increase Speech Rate</td>
<td>CTRL + NUMPAD PLUS</td>
</tr>
<tr>
<td>Decrease Speech Rate</td>
<td>CTRL + NUMPAD MINUS</td>
</tr>
<tr>
<td>Typing Echo Mode</td>
<td>ALT + SHIFT + T</td>
</tr>
<tr>
<td>Mouse Echo Mode</td>
<td>ALT + SHIFT + M</td>
</tr>
<tr>
<td>Verbosity Level</td>
<td>ALT + SHIFT + V</td>
</tr>
<tr>
<td>AppReader</td>
<td>ALT + SHIFT + A</td>
</tr>
<tr>
<td>DocReader</td>
<td>ALT + SHIFT + D</td>
</tr>
<tr>
<td>SpeakIt Tool</td>
<td>ALT + SHIFT + I</td>
</tr>
</tbody>
</table>
**Reading Zones Hotkeys** *(Magnifier/Reader only)*

<table>
<thead>
<tr>
<th>Commands</th>
<th>Keys</th>
</tr>
</thead>
<tbody>
<tr>
<td>Trigger Zone 1 ... 10</td>
<td>CTRL + ALT + 1 ... 0</td>
</tr>
<tr>
<td>Next Reading Zone</td>
<td>CTRL + ALT + N</td>
</tr>
<tr>
<td>Previous Reading Zone</td>
<td>CTRL + ALT + P</td>
</tr>
<tr>
<td>List Reading Zones</td>
<td>CTRL + ALT + L</td>
</tr>
<tr>
<td>Navigate Reading Zones</td>
<td>CTRL + ALT + V</td>
</tr>
<tr>
<td>New Reading Zone</td>
<td>CTRL + ALT + Z</td>
</tr>
<tr>
<td>Edit Reading Zones</td>
<td>CTRL + ALT + E</td>
</tr>
</tbody>
</table>
## Hotkeys

### Screen Reading Hotkeys *(Magnifier/Reader only)*

<table>
<thead>
<tr>
<th>Commands</th>
<th>Keys</th>
</tr>
</thead>
<tbody>
<tr>
<td>Say Window Title</td>
<td>CTRL + ALT + W</td>
</tr>
<tr>
<td>Say Dialog Tab</td>
<td>CTRL + ALT + T</td>
</tr>
<tr>
<td>Say Dialog Message</td>
<td>CTRL + ALT + M</td>
</tr>
<tr>
<td>Say Focus</td>
<td>CTRL + ALT + F</td>
</tr>
<tr>
<td>Say Default Button</td>
<td>CTRL + ALT + B</td>
</tr>
<tr>
<td>Say Group Name</td>
<td>CTRL + ALT + G</td>
</tr>
<tr>
<td>Say Status Bar</td>
<td>CTRL + ALT + X</td>
</tr>
<tr>
<td>Say All</td>
<td>CTRL + ALT + A</td>
</tr>
<tr>
<td>Say Selected Text</td>
<td>CTRL + ALT + S</td>
</tr>
<tr>
<td>Say Cell Row Title</td>
<td>CTRL + ALT + R</td>
</tr>
<tr>
<td>Say Cell Column Title</td>
<td>CTRL + ALT + K</td>
</tr>
<tr>
<td>Say Cell Formula</td>
<td>CTRL + ALT + O</td>
</tr>
<tr>
<td>Say Cell Comment</td>
<td>CTRL + ALT + C</td>
</tr>
</tbody>
</table>
### Screen Reading Hotkeys (continued)

<table>
<thead>
<tr>
<th>Commands</th>
<th>Keys</th>
</tr>
</thead>
<tbody>
<tr>
<td>Say Current Time</td>
<td>CTRL + ALT + I</td>
</tr>
<tr>
<td>Say Current Date</td>
<td>CTRL + ALT + Y</td>
</tr>
<tr>
<td>Read Clipboard</td>
<td>ALT + SHIFT + C</td>
</tr>
<tr>
<td>Quiet</td>
<td>ALT + SHIFT + Q, OR CTRL</td>
</tr>
<tr>
<td>Change Speech Engine</td>
<td>ALT + SHIFT + E</td>
</tr>
</tbody>
</table>

### User Interface Hotkeys

<table>
<thead>
<tr>
<th>Commands</th>
<th>Keys</th>
</tr>
</thead>
<tbody>
<tr>
<td>Enable ZoomText</td>
<td>ALT + INS</td>
</tr>
<tr>
<td>Disable ZoomText</td>
<td>ALT + DEL</td>
</tr>
<tr>
<td>Display User Interface</td>
<td>CTRL + SHIFT + U</td>
</tr>
<tr>
<td>Help Tool</td>
<td>CTRL + SHIFT + H</td>
</tr>
</tbody>
</table>
## Hotkeys

### Scroll Hotkeys

<table>
<thead>
<tr>
<th>Commands</th>
<th>Keys</th>
</tr>
</thead>
<tbody>
<tr>
<td>Scroll Up</td>
<td>ALT + UP</td>
</tr>
<tr>
<td>Scroll Down</td>
<td>ALT + DOWN</td>
</tr>
<tr>
<td>Scroll Left</td>
<td>ALT + LEFT</td>
</tr>
<tr>
<td>Scroll Right</td>
<td>ALT + RIGHT</td>
</tr>
<tr>
<td>Jump Up</td>
<td>ALT + PGUI</td>
</tr>
<tr>
<td>Jump Down</td>
<td>ALT + PGDN</td>
</tr>
<tr>
<td>Jump Left</td>
<td>ALT + HOME</td>
</tr>
<tr>
<td>Jump Right</td>
<td>ALT + END</td>
</tr>
<tr>
<td>Jump Center</td>
<td>ALT + NUMPAD 5</td>
</tr>
<tr>
<td>Save View</td>
<td>ALT + NUMPAD /</td>
</tr>
<tr>
<td>Restore View</td>
<td>ALT + NUMPAD *</td>
</tr>
</tbody>
</table>
All ZoomText settings can be saved and restored using configuration files. Configuration files control all ZoomText features, including magnification level, zoom window type, screen enhancements, reading options and hotkeys. Any number of files can be saved, allowing you to create custom ZoomText configurations that can be recalled at any time.

To save settings to a configuration file

1. Set all ZoomText features as desired.
2. In the File menu, choose Save Configuration…
   
   The Save Configuration dialog appears displaying the existing configuration files.
3. Type the name of the new configuration in the File name box.
4. Click on the OK button.

To load settings from a configuration file

1. In the File menu, choose Open Configuration…
   
   The Open Configuration dialog appears displaying the existing configuration files.
2. Highlight the desired configuration file.
3. Click on the Open button.
When you start ZoomText, the default configuration file, ZT.ZXC, is automatically loaded. This file contains the built-in defaults for all ZoomText settings. You can create your own default configuration, which will load your custom settings whenever ZoomText is run. Don't worry about losing the built-in settings – the original default file can be easily restored.

▶ **To save a custom default configuration**

1. Set all ZoomText features as desired.
2. In the File menu, choose Save As Default.
3. Select Yes to overwrite the current default configuration.

▶ **To restore the original default configuration file**

1. In the File menu, choose Restore Default.
2. Select Yes to overwrite the current default configuration.
Within each ZoomText configuration, you can define unique settings for each application that you use. For example, you can have ZoomText display your web browser at one magnification level and your word processor at another. When these applications become active, their 'application settings' are automatically restored. Applications for which settings have not been defined are displayed and spoken according to the default settings of the configuration file.

To define and save application settings

1. Open the application for which you want to define settings.
2. Switch directly to ZoomText and select the settings you wish to use with that application.
3. In the File menu, choose Save Application Settings.
   A dialog prompts you to save the application settings.
4. Click the Yes button to save the application settings.
At any time, you can disable or delete application settings. Disabled application settings remain in your configuration and may be re-enabled at any time. Deleted application settings are removed from your configuration.

▶ **To disable or delete application settings**

1. In the **File** menu, choose **Manage Application Settings...**
2. To disable application settings, uncheck the desired applications.
3. To delete application settings, select the desired application, then select **Delete Selected**.
4. Click on the **OK** button.